apollo-platform apollo-kernel支持16.04吗?

问:

apollo-platform apollo-kernel支持16.04吗?目前有没有16.04的安装教程。github上都是14.04。谢谢

答:支持,我就是16.04上装的apollo

 


欢迎加入交流QQ群: 519 034 368

(非常欢迎您关注无人驾驶论坛的微信公众号)




(非常欢迎您关注Apollo官方公众号)



发表评论